POWERTECH
UPS Line Interactive PT-1298 με οθόνη, 2200VA, 1320W, 4x Schuko, 2x RJ45/RJ11, USB Type B
40 τεμάχια149,00 €
Αποστολή σε όλη την Ελλάδα · Αποστέλλεται και παραδίδεται σε 1-3 εργάσιμες ημέρες.
Κωδικός: PT-1364EAN: 5210131130575
Αποστέλλεται και παραδίδεται σε 1-3 εργάσιμες ημέρες.
Το προϊόν ΔΕΝ είναι διαθέσιμο για ΑΜΕΣΗ παραλαβή από το κατάστημα
Με ΦΠΑ 24% · χωρίς ΦΠΑ 116,94 €
Αποστολή σε όλη την Ελλάδα
Αποστέλλεται και παραδίδεται σε 1-3 εργάσιμες ημέρες.
Παραλαβή από το κατάστημα
Παραδίδεται σε 1-3 εργάσιμες ημέρες.
Εγγύηση 24 μήνες
Επιστροφή εντός 14 ημερών από την παραλαβή.
Η SNMP κάρτα PT-1364 της POWERTECH καθιστά δυνατή την σύνδεση μονάδων UPS στο διαδίκτυο με σκοπό την απομακρυσμένη διαχείριση και παρακολούθηση τους μέσω ειδικού λογισμικού.
Dimension (DxWxH): 79 x 52 x 25mm
| Συμβατά UPS | PT-1357, PT-1358, PT-1359, PT-1360 |
|---|---|
| Protocol Support | TCP/IP, UDP, SNMP-V1,SNMP-V2,SNMP-V3,HTTP,HTTPS,SMTP, IPv4/IPv6,SSL,SSH,TLS, SNTP |
| UPS Slot Type | Golden Finger |
| Network Support | RJ45 10/100/1000BaseT |
| Supported MIB | RFC1213, RFC1628, RFC43943 |
| LED | 10 LAN: Yellow off, 100 LAN: Yellow on, 1000 LAN: Yellow flash |
| Supported OS | Windows family, Linux and MAC |
| Supported Extension Devices | Environmental monitoring device, Temperature and humidity sensor, Two dry contacts |
| Data Log | 6.800.000 threads |
| Event Log | 6.800.000 threads |
| Power Consumption | 1.4 watt (max.) |
| Operating Temperature | 0 ~ 50 °C |
| Operating Humidity | 0 ~ 95% |
| Περιεχόμενα συσκευασίας |
|
| Κατάσταση | Καινούργιο |
| Μάρκα | POWERTECH |
| Κωδικός | PT-1364 |
| Barcode | 5210131130575 |
| Βάρος | 0.115 kg |