Μετάβαση στο περιεχόμενο
ΚΕΡΔΙΣΤΕ 5% ΕΚΠΤΩΣΗ ΣΤΗΝ ΠΡΩΤΗ ΣΑΣ ΠΑΡΑΓΓΕΛΙΑ ΕΩΣ 31/12/2026 ΜΕ ΤΗΝ ΕΓΓΡΑΦΗ ΣΑΣ

Αποστολή σε όλη την Ελλάδα

FixArt

TP-LINK Omada access switch SG3428, 24-Port Gigabit, 4x SFP, V2.40

Κωδικός: SG3428EAN: 1210002611886

  • Προηγμένες λειτουργίες δικτύουΥποστηρίζει VLAN, ACL, QoS, IGMP Snooping, OAM και DDM.
  • Αθόρυβη λειτουργίαΣχεδιασμός χωρίς ανεμιστήρα για αθόρυβη λειτουργία.
  • Ανθεκτική μεταλλική κατασκευήΜεταλλικό περίβλημα με δυνατότητα τοποθέτησης σε rack.
  • Fan QuantityFanless
  • Physical Security LockYes
  • Power Supply100-240 V~ 50/60 Hz

Αποστέλλεται και παραδίδεται σε 1-3 εργάσιμες ημέρες.

Το προϊόν ΔΕΝ είναι διαθέσιμο για ΑΜΕΣΗ παραλαβή από το κατάστημα

309,00 €

Με ΦΠΑ 24% · χωρίς ΦΠΑ 249,19 €

6 τεμάχια
  • Αποστολή σε όλη την Ελλάδα

    Αποστέλλεται και παραδίδεται σε 1-3 εργάσιμες ημέρες.

  • Παραλαβή από το κατάστημα

    Παραδίδεται σε 1-3 εργάσιμες ημέρες.

  • Εγγύηση κατασκευαστή

    Επιστροφή εντός 14 ημερών από την παραλαβή.

Απορία για το προϊόν;Καλέστε μας: 2310 926 453

Περιγραφή

Το Omada access switch της TP-LINK είναι η ιδανική επιλογή για να επεκτείνετε τις θύρες δικτύου Gigabit, σε μικρά ή μεγάλα επαγγελματικά δίκτυα, με 24 θύρες RJ45 με ταχύτητα 10/100/1000Mbps.

24 θύρες Gigabit RJ45 & 4 θύρες SFP

Διαθέτει 24 θύρες Gigabit RJ45 και 4 υποδοχές Gigabit SFP για ευέλικτες ενσύρματες συνδέσεις.

Switching capacity 56Gbps

Προσφέρει συνολική switching capacity 56Gbps για γρήγορη και αποδοτική διακίνηση δεδομένων.

Διαχείριση μέσω web ή της εφαρμογής Omada για εύκολο έλεγχο του δικτύου από οπουδήποτε.

Υποστηρίζει διαχείριση μέσω Web, CLI, SNMP και RMON για πλήρη έλεγχο της συσκευής.

Static routing

Βελτιστοποιεί τη δρομολόγηση της εσωτερικής κίνησης για αποδοτικότερη χρήση των πόρων του δικτύου.

Παρέχει γρήγορη προστασία και αποκατάσταση σε τοπολογία δακτυλίου (ring topology).

Dimensions (WxDxH): 440 x 180 x 44mm

Quality of Service: 8 priority queues, 802.1p CoS/DSCP priority, Queue scheduling: SP (Strict Priority) WRR (Weighted Round Robin) SP+WRR, Bandwidth Control: Port/Flow-based Rating Limiting, Smoother Performance, Action for Flows: QoS remark (802.1P Remark DSCP Remark)

L2 and L2+ Features: 128 IP Interfaces: Support IPv4/IPv6 Interface, Static Routing: 48 IPv4/IPv6 Static Routes, Static ARP: 128 static entries, 512 ARP Entries, Proxy ARP, Gratuitous ARP, DHCP Server, DHCP Relay: DHCP Interface Relay DHCP VLAN Relay, DHCP L2 Relay, Link Aggregation, Spanning Tree Protocol, Loopback Detection, 802.3x Flow Control, Mirroring, Device Link Detect Protocol (DLDP)

L2 Multicast: Supports 511 (IPv4, IPv6) IGMP groups, IGMP Snooping, IGMP Authentication, Multicast VLAN Registration (MVR), MLD Snooping, Multicast Filtering: 256 profiles and 16 entries per profile

Advanced Features: Automatic Device Discovery, Batch Configuration, Batch Firmware Upgrading, Intelligent Network Monitoring, Abnormal Event Warnings, Unified Configuration, Reboot Schedule, ISP Features: L2PT (Layer 2 Protocol Tunneling) / Device Link Detect Protocol (DLDP) / PPPoE ID Insertion / ERPS / 802.3ah Ethernet Link OAM / DDM / sFlow

VLAN: VLAN Group: Max 4K VLAN Groups, 802.1q Tagged VLAN, MAC VLAN: 30 Entries, Protocol VLAN: Protocol Template 16 Protocol VLAN 16, Private VLAN, GVRP, VLAN VPN (QinQ): Port-Based QinQ; Selective QinQ, Voice VLAN

Access Control List: Time-based ACL, MAC ACL: Source MAC Destination MAC VLAN ID User Priority Ether Type, IP ACL: Source IP Destination IP Fragment IP Protocol TCP Flag TCP/UDP Port DSCP/IP TOS User Priority, Combined ACL, Packet Content ACL, IPv6 ACL, Policy: Mirroring Redirect Rate Limit QoS Remark, ACL applies to Port/VLAN

Security: IP-MAC-Port Binding: 512 Entries / DHCP Snooping / ARP Inspection / IPv4 Source Guard: 100 Entries, IPv6-MAC-Port Binding: 512 Entries / DHCPv6 Snooping / ND Detection / ND Snooping / IPv6 Source Guard: 100 Entries, DoS Defend, DHCP Filter, Static/Dynamic Port Security: Up to 64 MAC addresses per port, Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode, 802.1X: Port-based authentication / Mac-base authentication / VLAN Assignment / MAB / Guest VLAN / Radius authentication and accountability support, AAA (including TACACS+), Port Isolation, Secure web management through HTTPS with SSLv3/TLS 1.2, Secure Command Line Interface (CLI) management with SSHv1/SSHv2, IP/Port/MAC-based access control

IPv6: IPv6 Dual IPv4/IPv6, Multicast Listener Discovery (MLD) Snooping, IPv6 ACL, IPv6 Interface, Static IPv6 Routing, IPv6 neighbor discovery (ND), Path maximum transmission unit (MTU) discovery, Internet Control Message Protocol (ICMP) version 6, TCPv6/UDPv6, IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP

MIBs: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)

Management Features

Omada App

Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management: Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later), Omada Hardware Controller (Requires built-in version 5.15.20 or later), Omada Software Controller (Requires built-in version 5.15.20 or later)

Zero-Touch Provisioning

Yes. Requiring the use of Omada Cloud-Based Controller. Management Features: Web-based GUI, Command Line Interface (CLI) through the console port telnet, SNMP v1/v2c/v3: Trap/Inform / RMON (1,2,3,9 groups), SDM Template, DHCP/BOOTP Client, 802.1ab LLDP/LLDP-MED, DHCP AutoInstall, Dual Image, Dual Configuration, CPU Monitoring, Cable Diagnostics, EEE, Password Recovery, SNTP, System Log

Χαρακτηριστικά

Προηγμένες λειτουργίες δικτύουΥποστηρίζει VLAN, ACL, QoS, IGMP Snooping, OAM και DDM.
Αθόρυβη λειτουργίαΣχεδιασμός χωρίς ανεμιστήρα για αθόρυβη λειτουργία.
Ανθεκτική μεταλλική κατασκευήΜεταλλικό περίβλημα με δυνατότητα τοποθέτησης σε rack.
Interface24x 10/100/1000 Mbps RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX), 4x 100/1000 Mbps SFP Slots, 1x RJ45 Console Port, 1x USB Type-C Console Port
Fan QuantityFanless
Physical Security LockYes
Power Supply100-240 V~ 50/60 Hz
Surge Protection+/-6kV
MountingRack Mountable
Max. Power Consumption20.6 W (220 V/50 Hz)
Max Heat Dissipation70.30 BTU/h (220 V/50 Hz)
Packet Buffer Memory12 Mbit
Jumbo Frame9 KB
Switching Capacity56 Gbps
Packet Forwarding Rate41.66 Mpps
MAC Address Table16K
Cloud AccessYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Operating Temperature-5~50 °C
Operating Humidity10–90% RH non-condensing
Περιεχόμενα συσκευασίας
  • SG3428 Switch
  • Power Cord
  • Console Cable
  • Rackmount Kit
  • Rubber Feet
  • Quick Installation Guide
Θύρες24 θύρες
ΚατάστασηΚαινούργιο
ΜάρκαTP-LINK
ΚωδικόςSG3428
Barcode1210002611886
Βάρος3.14 kg