TP-LINK smart PoE+ switch SG2210P, 10-Port Gigabit, V 5.20
Κωδικός: SG2210PEAN: 6935364030698
- Συμβατή εφαρμογήTP-Link Omada
- Fan QuantityFanless
- Physical Security LockYes
- Power SupplyExternal Power Adapter (Output: 53.5VDC/1.31A)
- MountingDesktop / Wall-Mounting
- Max. Power Consumption77.8 W (110 V/60 Hz) (with 61 W PD connected)
Αποστέλλεται και παραδίδεται σε 1-3 εργάσιμες ημέρες.
Το προϊόν ΔΕΝ είναι διαθέσιμο για ΑΜΕΣΗ παραλαβή από το κατάστημα
Με ΦΠΑ 24% · χωρίς ΦΠΑ 129,03 €
Αποστολή σε όλη την Ελλάδα
Αποστέλλεται και παραδίδεται σε 1-3 εργάσιμες ημέρες.
Παραλαβή από το κατάστημα
Παραδίδεται σε 1-3 εργάσιμες ημέρες.
Εγγύηση κατασκευαστή
Επιστροφή εντός 14 ημερών από την παραλαβή.
Περιγραφή
Το SG2210P είναι ένα switch επαγγελματικών προδιαγραφών που εξοπλίζεται με 8 θύρες δικτύου PoE+ και 2 θύρες SFP με ταχύτητες 10/100/1000Mbps.
Είναι πλήρως συμβατό με συσκευές όπως κάμερες IP, access points, τηλέφωνα IP, υπολογιστές, εκτυπωτές και IPTV.
Είναι ενσωματωμένο στην πλατφόρμα Omada Network Defined Networking (SDN) που σας επιτρέπει 100% κεντρική διαχείριση cloud όλων των ενσωματωμένων συσκευών δικτύου όπως access points, switches και gateways μέσω της εφαρμογής Omada.
PoE Ports (RJ45): Standard: 802.3af/at compliant, PoE Ports: 8 Ports, Power Supply: 61 W*
Dimensions (WxDxH): 209x126x26mm
Quality of Service: 802.1p CoS/DSCP priority, 8 priority queues, Priority Schedule Mode, SP (Strict Priority), WRR (Weighted Round Robin), Queue Weight Config, Bandwidth Control, Port/Flow based Rating Limit, Smoother Performance, Storm Control, Multiple Control Modes(kbps/ratio), Broadcast/Multicast/Unknown-Unicast Control
L2 and L2+ Features: 32 IP Interfaces: Support IPv4/IPv6 Interface, Static Routing: 32 IPv4/IPv6 Static Routes, DHCP Server, DHCP Relay, DHCP Interface Relay, DHCP VLAN Relay, DHCP L2 Relay, Static ARP, Proxy ARP, Gratuitous ARP, Link Aggregation, Spanning Tree Protocol, Loopback Detection, 802.3x Flow Control, Mirroring, Device Link Detect Protocol (DLDP), 802.1ab LLDP/ LLDP-MED
L2 Multicast: 511 IPv4, IPv6 shared multicast groups, IGMP Snooping, Multicast VLAN Registration (MVR), Multicast Filtering, Limited IP Multicast (256 profiles and 16 entries per profile)
Advanced Features: Automatic Device Discover, Batch Configuration, Batch Firmware Upgrading, Intelligent Network Monitoring, Abnormal Event Warnings, Unified Configuration, Reboot Schedule
Management features
Others
Σημεία ενδιαφέροντος προϊόντος
8x θύρες Gigabit 802.3af/at PoE+ και 2x υποδοχές Gigabit SFP συνολικός προϋπολογισμός PoE 61W, με έως 30W PoE ανά θύρα κεντρική διαχείριση μέσω cloud από τον ιστό ή την εφαρμογή Omada αυτόνομη διαχείριση μέσω Web, CLI, SNMP και RMON στατική δρομολόγηση (static routing) για πιο αποδοτική δρομολόγηση της εσωτερικής κίνησης VLAN, ACL, QoS και IGMP snooping σχεδίαση χωρίς ανεμιστήρα για αθόρυβη λειτουργία ανθεκτικό μεταλλικό περίβλημα και δυνατότητα τοποθέτησης σε γραφείο ή σε τοίχο
VLAN
VLAN Group, Max. 4K VLAN Groups, 802.1Q tag VLAN, MAC VLAN: 12 Entries, Protocol VLAN, GVRP, Voice VLAN Access Control List: Support up to 230 entries, Time-based ACL, MAC ACL, IP ACL, IPv6 ACL, Combined ACL, Rule Operation: Permit/Deny, Policy Action, Mirroring, Redirect, Rate Limit, QoS Remark, ACL Rules Binding, Port Binding, VLAN Binding Security: IP-MAC-Port Binding, AAA, 802.1X, Port-based authentication, MAC (Host) based authentication, Authentication Method includes PAP/EAP-MD5, MAB, Guest VLAN, Support Radius authentication and accountability, IP/IPv6-MAC Binding, 512 Binding Entries, DHCP Snooping, DHCPv6 Snooping, ARP Inspection, ND Detection, IP Source Guard, 253 Entries, Source IP+Source MAC, IPv6 Source Guard, 183 Entries, Source IPv6 Address+Source MAC, DoS Defend, Static/Dynamic/Permanent Port Security, Up to 64 MAC addresses per port, Broadcast/Multicast/Unicast Storm Control, kbps/ratio control mode, Port Isolation, Secure web management through HTTPS with SSLv3/TLS 1.2, Secure Command Line Interface (CLI) management with SSHv1/SSHv2, IP/Port/MAC-based access control IPv6: IPv6 Static Routing and ACL, IPv6 Dual IPv4/IPv6, IPv6 Interface, Multicast Listener Discovery (MLD) Snooping, IPv6 neighbor discovery (ND), Path maximum transmission unit (MTU) discovery, Internet Control Message Protocol (ICMP) version 6, TCPv6/UDPv6, IPv6 applications, DHCPv6 Client, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP MIBs: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Zero-Touch Provisioning
Yes. Requiring the use of Omada Cloud-Based Controller Management Features: Web-based GUI, Command Line Interface (CLI) through telnet, SNMPv1/v2c/v3, SNMP Trap/Inform, RMON (1,2,3,9 groups), SDM Template, DHCP/BOOTP Client, Dual Image, Dual Configuration, CPU Monitoring, Cable Diagnostics, EEE, SNTP, System Log
Χαρακτηριστικά
| Συμβατή εφαρμογή | TP-Link Omada |
|---|---|
| Interface | 8x 10/100/1000Mbps PoE+ RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX), 2x 100/1000 Mbps SFP Slots |
| Fan Quantity | Fanless |
| Physical Security Lock | Yes |
| Power Supply | External Power Adapter (Output: 53.5VDC/1.31A) |
| Mounting | Desktop / Wall-Mounting |
| Max. Power Consumption | 77.8 W (110 V/60 Hz) (with 61 W PD connected) |
| Max. Heat Dissipation | 265.3 BTU/hr (110 V/60 Hz) (with 61 W PD connected) |
| Switching Capacity | 20 Gbps |
| Packet Forwarding Rate | 14.88 Mpps |
| MAC Address Table | 8K |
| Packet Buffer Memory | 4.1 Mbit |
| Jumbo Frame | 9 KB |
| Omada App | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Centralized Management | Omada Cloud-Based Controller, Omada Hardware Controller, Omada Software Controller |
| Cloud Access | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| System Requirements | Microsoft Windows 98SE, NT, 2000, XP, Vista or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. |
| Environment | Operating Temperature: 0 °C ~ 40 °C, Operating Humidity: 10%~90% non-condensing |
| Περιεχόμενα συσκευασίας |
|
| Θύρες | 10 θύρες |
| Κατάσταση | Καινούργιο |
| Μάρκα | TP-LINK |
| Κωδικός | SG2210P |
| Barcode | 6935364030698 |
| Βάρος | 1.3 kg |





