Μετάβαση στο περιεχόμενο
ΚΕΡΔΙΣΤΕ 5% ΕΚΠΤΩΣΗ ΣΤΗΝ ΠΡΩΤΗ ΣΑΣ ΠΑΡΑΓΓΕΛΙΑ ΕΩΣ 31/12/2026 ΜΕ ΤΗΝ ΕΓΓΡΑΦΗ ΣΑΣ

Αποστολή σε όλη την Ελλάδα

FixArt

TP-LINK smart switch SG2005P-PD, 1x Gigabit PoE++ in/4x Gigabit PoE+ out, V1.0

Κωδικός: SG2005P-PDEAN: 4897098689486

  • Συμβατή εφαρμογήTP-Link Omada
  • Network Media10BASE-T: UTP category 3, 4, 5 cable (maximum 100m), 100BASE-TX/1000
  • Base-TUTP category 5, 5e or above cable (maximum 100m)
  • Fan QuantityFanless
  • Max. Power Consumption71.5 W (when powered by 802.3bt Type 4 (90 W)
  • Max Heat Dissipation243.99 BTU/hr (when powered by 802.3bt Type 4 (90 W)

Αποστέλλεται και παραδίδεται σε 1-3 εργάσιμες ημέρες.

Το προϊόν ΔΕΝ είναι διαθέσιμο για ΑΜΕΣΗ παραλαβή από το κατάστημα

135,00 €

Με ΦΠΑ 24% · χωρίς ΦΠΑ 108,87 €

18 τεμάχια
  • Αποστολή σε όλη την Ελλάδα

    Αποστέλλεται και παραδίδεται σε 1-3 εργάσιμες ημέρες.

  • Παραλαβή από το κατάστημα

    Παραδίδεται σε 1-3 εργάσιμες ημέρες.

  • Εγγύηση κατασκευαστή

    Επιστροφή εντός 14 ημερών από την παραλαβή.

Απορία για το προϊόν;Καλέστε μας: 2310 926 453

Περιγραφή

Smart Gigabit switch με PoE υποστήριξη της TP-LINK, σχεδιασμένο για IP κάμερες, access points και επαγγελματικές εγκαταστάσεις σε εξωτερικούς χώρους.

Μεγάλη απόσταση PoE έως 200 μέτρα

Υποστηρίζει PoE Passthrough για μετάδοση δεδομένων και τροφοδοσίας έως 200 μέτρα χωρίς απώλεια Gigabit ταχύτητας, ιδανικό για κάμερες ασφαλείας και access points μεγάλης απόστασης.

1x θύρα PoE++ In & 4x θύρες PoE+ Out

Υποστηρίζει έξοδο PoE έως 64W μέσω 802.3bt Type 4 (90W input), 44W μέσω 802.3bt Type 3 (60W input), 19W μέσω 802.3at και 6W μέσω 802.3af

Σχεδιασμένο για εξωτερικούς χώρους

Με IP55 προστασία από νερό και σκόνη, UV-resistant περίβλημα, λειτουργία από -40°C έως 60°C και 4KV προστασία από κεραυνούς για αυξημένη αξιοπιστία σε δύσκολες καιρικές συνθήκες.

Κεντρική cloud διαχείριση

Ενσωματώνεται στο Omada SDN για cloud acccess, remote management και multi-site management μέσω web ή Omada App.

Standards and Protocols: IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x

Dimensions (WxDxH): 100 x 38.5 x 170mm

Quality of Service: 802.1p CoS/DSCP priority, 8 priority queues, Priority Schedule Mode/SP (Strict Priority)/WRR (Weighted Round Robin), Queue Weight Config, Bandwidth Control/Port/Flow-based Rating Limit, Smoother Performance, Storm Control/Multiple Control Modes(kbps/ratio)/Broadcast/Multicast/Unknown-Unicast Control

L2 and L2+ Features: 32 IP Interfaces/Support IPv4/IPv6 Interface, Static Routing/32 IPv4/IPv6 Static Routes, DHCP Server, DHCP Relay/DHCP Interface Relay/DHCP VLAN Relay, DHCP L2 Relay, Static ARP, Proxy ARP, Gratuitous ARP, Link Aggregation/Static link aggregation/802.3ad LACP/Up to 8 aggregation groups and up to 8 ports per group, Spanning Tree Protocol/802.1D STP/802.1w RSTP/802.1s MSTP/STP Security: TC Protect, BPDU Filter/Protect/Root Protect, Loopback Detection, Flow Control/802.3x Flow Control, Mirroring/Port Mirroring/CPU Mirroring/One-to-One/Many-to-One/Flow-Based/Ingress/Egress/Both, Device Link Detect Protocol (DLDP), 802.1ab LLDP/LLDP-MED

L2 Multicast: 511 IPv4, IPv6 shared multicast groups, IGMP Snooping/IGMP v1/v2/v3 Snooping/Fast Leave/IGMP Snooping Querier/Static Group Config, Multicast VLAN Registration (MVR), Multicast Filtering, MLD Snooping/MLD v1/v2 Snooping/Fast Leave/MLD Snooping Querier/Static Group Config, Limited IP Multicast (256 profiles and 16 entries per profile)

Advanced Features: Automatic Device Discovery, Batch Configuration, Batch Firmware Upgrading, Intelligent Network Monitoring, Abnormal Event Warnings, Unified Configuration, Reboot Schedule

Management Features

Power Supply

Obtain Power from 802.3af/at/bt PoE Source PoE Ports (RJ45): PoE In Port: Port 5, Compliance with 802.3af/at/bt, PoE Out Ports: Ports 1-4, compliance with 802.3af/at PoE, PoE Power Budget: 64 W when powered by 802.3bt Type 4 (90 W) 44 W when powered by 802.3bt Type 3 (60 W) 19 W when powered by 802.3at 6 W when powered by 802.3af

VLAN

VLAN Group/Max. 4K VLAN Groups, 802.1Q tag VLAN, MAC VLAN: 12 Entries, Protocol VLAN, GVRP, Voice VLAN Access Control List: Support up to 230 entries, Time-Range/Time Slice/Week Time-Range/Absolute Time-Range/Holiday, Time-based ACL, MAC ACL/Source MAC/Destination MAC/VLAN ID/User Priority/Ether Type, IP ACL/Source IP/Destination IP/IP Protocol/TCP Flag/TCP/UDP Source Port/TCP/UDP Destination Port/DSCP/IP TOS, IPv6 ACL, Combined ACL, Rule Operation/Permit/Deny, Policy Action/Mirror/Rate Limit/Redirect/QoS Remark, ACL Rules Binding/Port Binding/VLAN Binding, Actions for flows/Mirror (to supported interface)/Redirect (to supported interface)/Rate Limit/QoS Remark Security: AAA, 802.1X/Port-based authentication/MAC (Host) based authentication/Authentication Method includes PAP/EAP-MD5 / MAB / Guest VLAN/Support Radius authentication and accountability, IP/IPv6-MAC Binding/512 Binding Entries/DHCP Snooping/DHCPv6 Snooping/ARP Inspection/ND Detection, IP Source Guard/253 Entries/Source IP+Source MAC, IPv6 Source Guard/183 Entries/Source IPv6 Address+Source MAC, DoS Defend, Static/Dynamic/Permanent Port Security/Up to 64 MAC addresses per port, Broadcast/Multicast/Unicast Storm Control/kbps/ratio control mode, Port Isolation, Secure web management through HTTPS with SSLv3/TLS 1.2, Secure Command Line Interface (CLI) management with SSHv1/SSHv2, IP/Port/MAC-based access control IPv6: IPv6 Dual IPv4/IPv6, Multicast Listener Discovery (MLD) Snooping, IPv6 neighbor discovery (ND), Path maximum transmission unit (MTU) discovery, Internet Control Message Protocol (ICMP) version 6, TCPv6/UDPv6, IPv6 applications/DHCPv6 Client/Ping6/Tracert6/Telnet (v6)/IPv6 SNMP/IPv6 SSH/IPv6 SSL/Http/Https/IPv6 TFTP MIBs: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)

Zero-Touch Provisioning

Yes. Requiring the use of Omada Cloud-Based Controller. Management Features: Web-based GUI, Command Line Interface (CLI) through telnet, SNMPv1/v2c/v3, SNMP Trap/Inform, RMON (1,2,3,9 groups), SDM Template, DHCP/BOOTP Client, Dual Image, Dual Configuration, CPU Monitoring, Cable Diagnostics, EEE, SNTP, System Log

Χαρακτηριστικά

Συμβατή εφαρμογήTP-Link Omada
Interface1x 10/100/1000 Mbps RJ45 PoE In Ports (compliance with 802.3af/at/bt), 4x 10/100/1000 Mbps RJ45 PoE Out Ports (compliance with 802.3af/at PoE)
Network Media10BASE-T: UTP category 3, 4, 5 cable (maximum 100m), 100BASE-TX/1000
Base-TUTP category 5, 5e or above cable (maximum 100m)
Fan QuantityFanless
Max. Power Consumption71.5 W (when powered by 802.3bt Type 4 (90 W)
Max Heat Dissipation243.99 BTU/hr (when powered by 802.3bt Type 4 (90 W)
Packet Buffer Memory4.1 Mbit
Jumbo Frame9 KB
Switching Capacity10 Gbps
Packet Forwarding Rate7.44 Mpps
MAC Address Table8k
Omada AppYes, through, Omada Cloud-Based Controller, Omada Hardware Controller, Omada Software Controller
Centralized ManagementOmada Cloud-Based Controller, Omada Hardware Controller, Omada Software Controller
Cloud AccessYes, through, Omada Cloud-Based Controller, Omada Hardware Controller, Omada Software Controller
Περιεχόμενα συσκευασίας
  • SG2005P-PD
  • Mounting Kits
  • Installation Guide
ΚατάστασηΚαινούργιο
ΜάρκαTP-LINK
ΚωδικόςSG2005P-PD
Barcode4897098689486
Βάρος0.51 kg