Μετάβαση στο περιεχόμενο
ΚΕΡΔΙΣΤΕ 5% ΕΚΠΤΩΣΗ ΣΤΗΝ ΠΡΩΤΗ ΣΑΣ ΠΑΡΑΓΓΕΛΙΑ ΕΩΣ 31/12/2026 ΜΕ ΤΗΝ ΕΓΓΡΑΦΗ ΣΑΣ

Αποστολή σε όλη την Ελλάδα

FixArt

TP-LINK L2+ managed switch SG3428X-M2, 24x 2.5Gbps θύρες, V1.20

Κωδικός: SG3428X-M2EAN: 4897098689745

  • Κεντρική διαχείριση cloudΚεντρική διαχείριση μέσω cloud από web interface ή την εφαρμογή Omada.
  • Συμβατή εφαρμογήTP-Link Omada
  • Fan Quantity1
  • Physical Security LockYes
  • InstallationRackmountable
  • Power Supply100-240 V AC~50/60 Hz

Αποστέλλεται και παραδίδεται σε 1-3 εργάσιμες ημέρες.

Το προϊόν ΔΕΝ είναι διαθέσιμο για ΑΜΕΣΗ παραλαβή από το κατάστημα

659,00 €

Με ΦΠΑ 24% · χωρίς ΦΠΑ 531,45 €

7 τεμάχια
  • Αποστολή σε όλη την Ελλάδα

    Αποστέλλεται και παραδίδεται σε 1-3 εργάσιμες ημέρες.

  • Παραλαβή από το κατάστημα

    Παραδίδεται σε 1-3 εργάσιμες ημέρες.

  • Εγγύηση κατασκευαστή

    Επιστροφή εντός 14 ημερών από την παραλαβή.

Απορία για το προϊόν;Καλέστε μας: 2310 926 453

Περιγραφή

Το switch της TP-LINK σας επιτρέπει να επεκτείνετε το ενσύρματο δίκτυο σας με 24x 2.5Gbps θύρες και 4x SFP+ 10Gbps θύρες.

Διαθέτει ανθεκτικό μεταλλικό σώμα και μπορεί να τοποθετηθεί σε rack.

24x θύρες RJ45 2.5Gbps

Με 24 θύρες 2.5Gbps για υψηλές ταχύτητες και αξιόπιστη σύνδεση με άλλες συσκευές δικτύου.

4x θύρες SFP+ 10Gbps

Με 4 θύρες SFP+ 10Gbps για συνδέσεις υψηλού bandwidth.

Switching capacity 200Gbps

Υψηλό switching capacity 200Gbps για ομαλή και αποδοτική διαχείριση μεγάλου όγκου δικτυακής κίνησης.

Standalone διαχείριση

Υποστηρίζει αυτόνομη διαχείριση μέσω Web interface, CLI, SNMP και RMON για ευέλικτη διαχείριση και παρακολούθηση.

Static routing

Βελτιστοποιεί τη δρομολόγηση της εσωτερικής κίνησης για αποδοτικότερη χρήση των πόρων του δικτύου.

Προηγμένες λειτουργίες δικτύου

Υποστήριξη VLAN, ACL, QoS, IGMP Snooping, OAM και DDM για βελτιωμένη διαχείριση και βελτιστοποίηση της απόδοσης του δικτύου.

Εξασφαλίζει γρήγορη προστασία και αποκατάσταση σε τοπολογία δακτυλίου (ring topology).

Ανθεκτική κατασκευή

Μεταλλικό περίβλημα υψηλής αντοχής με δυνατότητα τοποθέτησης σε rack για επαγγελματικά περιβάλλοντα δικτύου.

Dimensions (W x D x H ): 440 x 180 x 44mm

Quality of Service: 8 priority queues, 802.1p CoS/DSCP priority, Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR, Bandwidth Control: Port/Flow-based Rating Limiting, Smoother Performance, Action for Flows: QoS remark (802.1P Remark, DSCP Remark)

L2 and L2+ Features: 32 IP Interfaces: Support IPv4/IPv6 Interface, Static Routing: 48 IPv4/IPv6 Static Routes, Static ARP: 128 static entries, 512 ARP Entries, Proxy ARP, Gratuitous ARP, DHCP Server, DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay, DHCP L2 Relay, Link Aggregation, Spanning Tree Protocol, Loopback Detection, 802.3x Flow Control, Mirroring

L2 Multicast: Supports 511 (IPv4, IPv6) IGMP groups, IGMP Snooping, IGMP Authentication, Multicast VLAN Registration (MVR), MLD Snooping, Multicast Filtering: 256 profiles and 16 entries per profile

Advanced Features: Automatic Device Discovery, Batch Configuration, Batch Firmware Upgrading, Intelligent Network Monitoring, Abnormal Event Warnings, Unified Configuration, Reboot Schedule, ISP Features: L2PT (Layer 2 Protocol Tunneling), Device Link Detect Protocol (DLDP), PPPoE ID Insertion, ERPS, 802.3ah Ethernet Link OAM, DDM

VLAN: VLAN Group: Max 4K VLAN Groups, 802.1q Tagged VLAN, MAC VLAN: 256 Entries, Protocol VLAN: Protocol Template 16, Protocol VLAN 16, GVRP, VLAN VPN: VLAN Mapping, VLAN Replace, Voice VLAN

Access Control List: Time-based ACL, MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type, IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS, Combined ACL, Packet Content ACL, IPv6 ACL, Policy: Mirroring, Redirect, Rate Limit, QoS Remark, ACL applies to Port/VLAN

Security: IP-MAC-Port Binding, 512 Entries, DHCP Snooping, ARP Inspection, IPv4 Source Guard: 100 Entries, IPv6-MAC-Port Binding, 512 Entries, DHCPv6 Snooping, ND Detection, ND Snooping, IPv6 Source Guard: 100 Entries, DoS Defend, DHCP Filter, Static/Dynamic Port Security: Up to 64 MAC addresses per port, Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode, 802.1X, Port-based authentication, Mac-base authentication, VLAN Assignment, MAB, Guest VLAN, Radius authentication and accountability support, AAA (including TACACS+), Port Isolation, Secure web management through HTTPS with SSLv3/TLS 1.2, Secure Command Line Interface (CLI) management with SSHv1/SSHv2, IP/Port/MAC-based access control

IPv6: IPv6 Dual IPv4/IPv6, Multicast Listener Discovery (MLD) Snooping, IPv6 ACL, IPv6 Interface, Static IPv6 Routing, IPv6 neighbor discovery (ND), Path maximum transmission unit (MTU) discovery, Internet Control Message Protocol (ICMP) version 6, TCPv6/UDPv6, IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP

MIBs: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB

Management Features

Zero-Touch Provisioning

Yes. Requiring the use of Omada Cloud-Based Controller. Management Features: Web-based GUI, Command Line Interface (CLI) through the console port, telnet, SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups), SDM Template, DHCP/BOOTP Client, 802.1ab LLDP/LLDP-MED, DHCP AutoInstall, Dual Image, Dual Configuration, CPU Monitoring, Cable Diagnostics, EEE, Password Recovery, SNTP, System Log

Χαρακτηριστικά

Κεντρική διαχείριση cloudΚεντρική διαχείριση μέσω cloud από web interface ή την εφαρμογή Omada.
Συμβατή εφαρμογήTP-Link Omada
Interface24x 10/100/1000Mbps/2.5Gbps RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX), 4x 10G SFP+ Slots, 1x RJ45 Console Port, 1x Micro-USB Console Port
Fan Quantity1
Physical Security LockYes
InstallationRackmountable
Power Supply100-240 V AC~50/60 Hz
Max. Power Consumption45.1 W (110V/60Hz)
Max. Heat Dissipation154.38 BTU/h (110 V/60 Hz)
Switching Capacity200 Gbps
Packet Forwarding Rate148.80 Mpps
MAC Address Table32K
Packet Buffer Memory16 Mbit
Jumbo Frame9 KB
Omada AppYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized ManagementOmada Cloud-Based Controller, Omada Hardware Controller, Omada Software Controller
Cloud AccessYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Operating Temperature0 ~ 40 °C
Operating Humidity10–90% RH non-condensing
Περιεχόμενα συσκευασίας
  • SG3428X-M2
  • Power Cord
  • Rackmount Kit
  • Rubber Feet
  • Quick Installation Guide
ΚατάστασηΚαινούργιο
ΜάρκαTP-LINK
ΚωδικόςSG3428X-M2
Barcode4897098689745
Βάρος3.16 kg