TP-LINK L2+ managed switch SX3016F, 16x 10Gbps SFP+ θύρες, V1.20
Κωδικός: SX3016FEAN: 6935364006433
- Υψηλής απόδοσης switchingSwitching capacity 320Gbps για ομαλή και αδιάλειπτη διακίνηση δεδομένων.
- Κεντρική διαχείριση cloudΚεντρική διαχείριση μέσω cloud από web interface ή την εφαρμογή Omada.
- Standalone διαχείρισηΥποστήριξη διαχείρισης μέσω Web, CLI, SNMP και RMON για πλήρη έλεγχο.
- Προηγμένες δυνατότητες δικτύουΥποστήριξη VLAN, ACL, QoS, IGMP Snooping, OAM και DDM.
- Ανθεκτική κατασκευήΜεταλλικό περίβλημα με σχεδίαση για τοποθέτηση σε rack.
- Συμβατή εφαρμογήTP-Link Omada
Αποστέλλεται και παραδίδεται σε 1-3 εργάσιμες ημέρες.
Το προϊόν ΔΕΝ είναι διαθέσιμο για ΑΜΕΣΗ παραλαβή από το κατάστημα
Με ΦΠΑ 24% · χωρίς ΦΠΑ 682,26 €
Αποστολή σε όλη την Ελλάδα
Αποστέλλεται και παραδίδεται σε 1-3 εργάσιμες ημέρες.
Παραλαβή από το κατάστημα
Παραδίδεται σε 1-3 εργάσιμες ημέρες.
Εγγύηση κατασκευαστή
Επιστροφή εντός 14 ημερών από την παραλαβή.
Περιγραφή
Το switch της TP-LINK σας επιτρέπει να επεκτείνετε το ενσύρματο δίκτυο σας με 16x 10Gbps SFP+ θύρες.
Διαθέτει ανθεκτικό μεταλλικό σώμα και μπορεί να τοποθετηθεί σε rack.
16x 10Gbps SFP+ θύρες
Με 16 θύρες SFP+ 10Gbps για συνδέσεις υψηλής ταχύτητας και απαιτητικά δίκτυα.
Δύο modules τροφοδοσίας υποστηρίζουν η μία την άλλη για αυξημένη αξιοπιστία λειτουργίας.
Βελτιστοποιεί τη δρομολόγηση της εσωτερικής κίνησης για αποδοτικότερη λειτουργία δικτύου.
Εξασφαλίζει γρήγορη προστασία και αποκατάσταση σε τοπολογία δακτυλίου (ring topology).
Dimensions (W x D x H ): 440 x 220 x 44mm
Quality of Service: 8 priority queues, 802.1p CoS/DSCP priority, Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR, Bandwidth Control: Port/Flow-based Rating Limiting, Smoother Performance, Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
L2 and L2+ Features: 128 IP Interfaces: Support IPv4/IPv6 Interface, Static Routing: 48 IPv4/IPv6 Static Routes, Static ARP: 128 static entries, 512 ARP Entries, Proxy ARP, Gratuitous ARP, DHCP Server, DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay, DHCP L2 Relay, Link Aggregation, Spanning Tree Protocol, Loopback Detection, 802.3x Flow Control, Mirroring
L2 Multicast: Supports 1000 (IPv4, IPv6) IGMP groups, IGMP Snooping, IGMP Authentication, Multicast VLAN Registration (MVR), MLD Snooping, Multicast Filtering: 256 profiles and 16 entries per profile
Advanced Features: Automatic Device Discovery, Batch Configuration, Batch Firmware Upgrading, Intelligent Network Monitoring, Abnormal Event Warnings, Unified Configuration, Reboot Schedule, ISP Features: L2PT (Layer 2 Protocol Tunneling), Device Link Detect Protocol (DLDP), PPPoE ID Insertion, ERPS, 802.3ah Ethernet Link OAM, DDM, sFlow
VLAN: VLAN Group (802.1q VLAN): Max 4K VLAN Groups, 802.1Q Tagged VLAN, MAC VLAN: 30 Entries, Protocol VLAN: Protocol Template 16, Protocol VLAN 12, Private VLAN, GVRP, VLAN VPN (QinQ): Port-Based QinQ, Selective QinQ, Voice VLAN
Access Control List: Time-based ACL, MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type, IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS, Combined ACL, Packet Content ACL, IPv6 ACL, Policy: Mirroring, Redirect, Rate Limit, QoS Remark, ACL applies to Port/VLAN
Security: IP-MAC-Port Binding, 512 Entries, DHCP Snooping, ARP Inspection, IPv4 Source Guard, IPv6-MAC-Port Binding, 512 Entries, DHCPv6 Snooping, ND Detection, ND Snooping, IPv6 Source Guard, DoS Defend, Static/Dynamic Port Security: Up to 64 MAC addresses per port, Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode, 802.1X, Port base authentication, MAC-based authentication, VLAN Assignment, MAB, Guest VLAN, Radius authentication and accountability support, AAA (including TACACS+), Port Isolation, Secure web management through HTTPS with SSLv3/TLS 1.2, Secure Command Line Interface (CLI) management with SSHv1/SSHv2, IP/Port/MAC-based access control
IPv6: IPv6 Dual IPv4/IPv6, Multicast Listener Discovery (MLD) Snooping, IPv6 ACL, IPv6 Interface, Static IPv6 Routing, IPv6 neighbor discovery (ND), Path maximum transmission unit (MTU) discovery, Internet Control Message Protocol (ICMP) version 6, TCPv6/UDPv6, IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Management Features
Zero-Touch Provisioning
Yes. Requiring the use of Omada Cloud-Based Controller Management Features: Web-based GUI, Command Line Interface (CLI) through the console port, telnet, SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups), SDM Template, DHCP/BOOTP Client, 802.1ab LLDP/LLDP-MED, DHCP Auto Install, Dual Image, Dual Configuration, CPU Monitoring, Cable Diagnostics, Password Recovery, SNTP, System Log
Χαρακτηριστικά
| Υψηλής απόδοσης switching | Switching capacity 320Gbps για ομαλή και αδιάλειπτη διακίνηση δεδομένων. |
|---|---|
| Κεντρική διαχείριση cloud | Κεντρική διαχείριση μέσω cloud από web interface ή την εφαρμογή Omada. |
| Standalone διαχείριση | Υποστήριξη διαχείρισης μέσω Web, CLI, SNMP και RMON για πλήρη έλεγχο. |
| Προηγμένες δυνατότητες δικτύου | Υποστήριξη VLAN, ACL, QoS, IGMP Snooping, OAM και DDM. |
| Ανθεκτική κατασκευή | Μεταλλικό περίβλημα με σχεδίαση για τοποθέτηση σε rack. |
| Συμβατή εφαρμογή | TP-Link Omada |
| Interface | 16x 10G SFP+ Slots, 1x RJ45 Console Port, 1x Micro-USB Console Port |
| Fan Quantity | 1 |
| Installation | Rackmount |
| Physical Security Lock | Yes |
| Power Supply | Dual Redundant Power Supplies, 100-240 V AC~50/60 Hz |
| Max. Power Consumption | 32.74 W (220 V / 50 Hz) |
| Max. Heat Dissipation | 111.71 BTU/hr (220 V / 50 Hz) |
| Switching Capacity | 320 Gbps |
| Packet Forwarding Rate | 238.08 Mpps |
| MAC Address Table | 32K |
| Packet Buffer Memory | 24 Mbit |
| Jumbo Frame | 9 KB |
| Omada App | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Centralized Management | Omada Cloud-Based Controller, Omada Hardware Controller, Omada Software Controller |
| Cloud Access | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Operating Temperature | 0 ~ 45 °C |
| Operating Humidity | 10–90% RH non-condensing |
| Περιεχόμενα συσκευασίας |
|
| Κατάσταση | Καινούργιο |
| Μάρκα | TP-LINK |
| Κωδικός | SX3016F |
| Barcode | 6935364006433 |
| Βάρος | 3.95 kg |





