Μετάβαση στο περιεχόμενο
ΚΕΡΔΙΣΤΕ 5% ΕΚΠΤΩΣΗ ΣΤΗΝ ΠΡΩΤΗ ΣΑΣ ΠΑΡΑΓΓΕΛΙΑ ΕΩΣ 31/12/2026 ΜΕ ΤΗΝ ΕΓΓΡΑΦΗ ΣΑΣ

Αποστολή σε όλη την Ελλάδα

FixArt

TP-LINK modem/router Archer VR300, VDSL/ADSL, 1200Mbps AC1200, Ver. 1.20

Κωδικός: ARCHER-VR300EAN: 6935364081942

  • Συμβατή εφαρμογήTP-Link Tether
  • Interface3x 10/100 RJ45 LAN Ports, 1x 10/100 RJ45 LAN/WAN Port, 1x RJ11 Port
  • ButtonWPS Button, Power On/Off Button, Reset Button
  • Power Supply12V/1A
  • VDSL2 StandardsITU G.993.2, Up to 17a pro¬le (POTS), ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)
  • ADSL2 StandardsITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)

Αποστέλλεται και παραδίδεται σε 1-3 εργάσιμες ημέρες.

Το προϊόν ΔΕΝ είναι διαθέσιμο για ΑΜΕΣΗ παραλαβή από το κατάστημα

72,00 €

Με ΦΠΑ 24% · χωρίς ΦΠΑ 58,06 €

4 τεμάχια
  • Αποστολή σε όλη την Ελλάδα

    Αποστέλλεται και παραδίδεται σε 1-3 εργάσιμες ημέρες.

  • Παραλαβή από το κατάστημα

    Παραδίδεται σε 1-3 εργάσιμες ημέρες.

  • Εγγύηση 36 μήνες

    Επιστροφή εντός 14 ημερών από την παραλαβή.

Απορία για το προϊόν;Καλέστε μας: 2310 926 453

Περιγραφή

Ως ισχυρό modem router DSL, το Archer VR300 χρησιμοποιεί πλήρως τις δυνατότητές του Wi-Fi παρέχοντας συνδυασμένες ταχύτητες Wi-Fi διπλής ζώνης έως και 1200Mbps. Τα 300Mbps στα 2.4GHz είναι ιδανικά για καθημερινή πλοήγηση και αποστολή μηνυμάτων ηλεκτρονικού ταχυδρομείου, ενώ τα 867Mbps στα 5GHz παρέχουν παρακολούθηση βίντεο και παιχνίδια HD χωρίς καθυστέρηση.

Η τελευταία τεχνολογία VDSL2 επιτρέπει στο Archer VR300 να προσφέρει εντυπωσιακές ευρυζωνικές ταχύτητες VDSL έως και 100Mbps, το οποίο είναι σχεδόν πέντε φορές πιο γρήγορο από το ADSL2+. Το Archer VR300 χρησιμεύει ως modem DSL και ασύρματο router, συνδυάζοντας δύο συσκευές σε μία. Η ενσωματωμένη θύρα DSL υποστηρίζει όλες τις τυπικές συνδέσεις DSL, συμπεριλαμβανομένων των VDSL2, ADSL2+, ADSL2 και ADSL.

Γονικός έλεγχος διαχειριστείτε την υπεύθυνη πρόσβαση στο διαδίκτυο για τα παιδιά σας

Δίκτυο επισκεπτών παρέχει ξεχωριστή πρόσβαση στους επισκέπτες ενώ εξασφαλίζει το οικιακό δίκτυο

Ασφάλεια τείχους προστασίας υποστηρίζει DoS, SPI Firewall, IP Addressing/Domain Filter, IP/MAC Address Binding

Ποιότητα υπηρεσιών δίνει προτεραιότητα στην κίνηση δικτύου ανά συσκευή ή εφαρμογή

IPTV IGMP Proxy/Snooping υποστηρίζει Bridge και Tag VLAN για ομαλή εφαρμογή IPTV

IPv6, συμβατό με IPv6 (πρωτόκολλο Internet έκδοση 6)

Πολυγλωσσική διεπαφή, παρέχει απρόσκοπτη διαμόρφωση σε έξι γλώσσες (EN/DE/IT/TR/RU/PO)

4 εξωτερικές κεραίες με προηγμένη τεχνολογία σύνδεσης σας επιτρέπουν να διατηρείτε εντυπωσιακές ταχύτητες, ακόμη και σε μεγαλύτερες αποστάσεις

Εύκολη εγκατάσταση και διαχείριση μέσω της εφαρμογής Tether

Dimensions (WxDxH): 230x144x37 mm

ATM/PPP Protocols: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs

System Requirements: Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX ή Linux, Internet Explorer, Firefox, Chrome, Safari ή άλλο πρόγραμμα περιήγησης με δυνατότητα Java, πρόσβαση στο Διαδίκτυο

Χαρακτηριστικά

Συμβατή εφαρμογήTP-Link Tether
Interface3x 10/100 RJ45 LAN Ports, 1x 10/100 RJ45 LAN/WAN Port, 1x RJ11 Port
ButtonWPS Button, Power On/Off Button, Reset Button
Power Supply12V/1A
VDSL2 StandardsITU G.993.2, Up to 17a pro¬le (POTS), ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)
ADSL StandardsFull-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1
ADSL2 StandardsITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
Antenna Type4 σταθερές εξωτερικές κεραίες
Wireless StandardsIEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz
Wireless Speeds867Mbps at 5GHz, 300Mbps at 2.4GHz
Transmit Power2.4GHz <20dBm(EIRP), 5GHz <23dBm(EIRP)
Wireless FunctionsAccess Point/Wireless Bridge, Wireless Enable\Disable, SSID Broadcast Enable\Disable
Wireless SecurityWEP, WPA/WPA2, WPA-PSK/WPA-PSK2, encryptions, QSS(WPS)
Quality of ServiceATM QoS, Bandwidth Control
SecurityNAT Firewall, Access Control, IP and MAC Address Binding
Operating ModesVDSL/ADSL Modem Router, Wireless Router
ManagementWeb Based Con¬guration(HTTP), Remote management, command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based Firmware, Upgrade, Diagnostic Tools
DhcpServer, Client, DHCP Client List, Address Reservation, DHCP Relay
Port ForwardingVirtual Server, Port Triggering, DMZ, ALG, UPnP
Dynamic DNSDynDns, NO-IP
VPN Pass-ThroughPPTP, L2TP, IPSec Passthrough
ProtocolsSupports IPv4 and IPv6
Advanced FunctionsParental Control, Network Address Translation(NAT), Port Mapping(Grouping), Static Routing, DNS Relay, DDNS, IGMP V1/V2/V3
Guest Network2.4GHz guest network, 5GHz guest network
Περιεχόμενα συσκευασίας
  • DSL modem router Archer VR300
  • External splitter
  • Power adapter
  • RJ45 Ethernet cable
  • RJ11 DSL cable
  • Quick Installation Guide
ΚατάστασηΚαινούργιο
ΜάρκαTP-LINK
ΚωδικόςARCHER-VR300
Barcode6935364081942
Βάρος0.843 kg