TP-LINK Modem/Router Archer VR400, VDSL/ADSL, 1200Mbps AC1200, Ver. 3.0
Κωδικός: ARCHER-VR400EAN: 6935364089689
- Συμβατή εφαρμογήTP-Link Tether
- PortsLAN 3x 10/100 / 1000Mbps RJ45, 1x 10/100/1000Mbps RJ45 WAN/LAN, 1x RJ11, 1x USB 2.0
- ButtonsWPS/Reset Button, Wireless On/Off Switch, Power On/Off Button
- Power12VDC/1A
- ADSL2 StandardsITU-T G.992.3 (G.DMT.bis)
- Antenna Type2x σταθερές κεραίες Omini-Directional
Αποστέλλεται και παραδίδεται σε 1-3 εργάσιμες ημέρες.
Το προϊόν ΔΕΝ είναι διαθέσιμο για ΑΜΕΣΗ παραλαβή από το κατάστημα
Με ΦΠΑ 24% · χωρίς ΦΠΑ 58,87 €
Αποστολή σε όλη την Ελλάδα
Αποστέλλεται και παραδίδεται σε 1-3 εργάσιμες ημέρες.
Παραλαβή από το κατάστημα
Παραδίδεται σε 1-3 εργάσιμες ημέρες.
Εγγύηση 36 μήνες
Επιστροφή εντός 14 ημερών από την παραλαβή.
Περιγραφή
Speedy Wi-Fi
Απολαύστε εξαιρετικές ασύρματες συνδέσεις με 867 Mbps (5 GHz) + 300 Mbps (2,4 GHz) Wi-Fi διπλής ζώνης
Superior Range
Δύο σταθερές πανκατευθυντικές κεραίες με τεχνολογία Beamforming παρέχουν σταθερές ασύρματες συνδέσεις και βέλτιστη κάλυψη
Ευέλικτη συνδεσιμότητα
Πλήρως συμβατό με τα πρότυπα VDSL2 / ADSL2 + / ADSL2 / ADSL, καθώς και υπηρεσίες ινών, καλωδίων και 3G / 4G στο Διαδίκτυο
Κάλυψη ολόκληρου του σπιτιού με το OneMesh TM
Λειτουργεί παράλληλα με τα προϊόντα TP-Link OneMesh TM για τη δημιουργία ενός ευέλικτου δικτύου Mesh
Τεχνολογία MU-MIMO
Μεταφέρει ταυτόχρονα δεδομένα σε πολλές συσκευές, μειώνοντας τους χρόνους αναμονής
Πλήρεις θύρες Gigabit
Επωφεληθείτε πλήρως από ταχύτητες ευρείας ζώνης έως 1 Gbps
Εφαρμογή Tether
Το TP-Link Tether παρέχει τον ευκολότερο τρόπο πρόσβασης και διαχείρισης του δρομολογητή σας σε συσκευές iOS και Android
Dimensions ( W x D x H ): 8.5 x 4.9 x 1.2 in (215.6 x 124.6 x 31.6 mm)
ATM/PPP Protocols: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Χαρακτηριστικά
| Συμβατή εφαρμογή | TP-Link Tether |
|---|---|
| Interface | 3x10/100/1000Mbps RJ45 LAN Ports, 1x 10/100/1000Mbps RJ45 WAN/LAN Port, 1x RJ11 Port, 1x USB 2.0 Port |
| Ports | LAN 3x 10/100 / 1000Mbps RJ45, 1x 10/100/1000Mbps RJ45 WAN/LAN, 1x RJ11, 1x USB 2.0 |
| Buttons | WPS/Reset Button, Wireless On/Off Switch, Power On/Off Button |
| Power | 12VDC/1A |
| IEEE Standards | IEEE 802.3, IEEE 802.3u, 802.3ab, VDSL2 Standards ITU G.993.2, Up to 17a profile (POTS), ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP) |
| ADSL Standards | Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs) |
| ADSL2 Standards | ITU-T G.992.3 (G.DMT.bis) |
| Antenna Type | 2x σταθερές κεραίες Omini-Directional |
| Wireless Standards | IEEE 802.11ac/n/a 5GHz, IEEE 802.11b/g/n 2.4GHz |
| Frequency | 2.4 GHz and 5 GHz |
| Signal Rate | 867Mbps at 5 GHz, 300Mbps at 2.4 GHz |
| Wireless Functions | Enable/Disable Wireless Radio, WMM, Wireless Statistics |
| Wireless Security | 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryptions |
| Transmission Power | <20dBm (2.4 GHz), <23dBm (5 GHz) |
| Wireless Schedule | Support 2.4 GHz and 5 GHz Wireless Schedule |
| Protocols | Supports IPv4 and IPv6 |
| Operating Modes | VDSL/ADSL Modem Router, Wireless Router, 3G/4G Router |
| Περιεχόμενα συσκευασίας |
|
| Κατάσταση | Καινούργιο |
| Μάρκα | TP-LINK |
| Κωδικός | ARCHER-VR400 |
| Barcode | 6935364089689 |
| Βάρος | 0.87 kg |





